Saltar al contenido

Más de 520 empresas ya usan Postor para enterarse primero. ¿Tu empresa sigue buscando a mano?

Ver precios

Adjudicación directa

31603.-servicios de internet (para diversas unidades médicas a cargo de los servicios de salud)

AA-86-X75-927006974-N-37-2026

Actualizado al

SSALUDTAB adjudicó 31603.-servicios de internet (para diversas unidades medicas a cargo de los servicios de salud) a AXTEL S A B DE C V por $789,025, con contrato desde el 20 de octubre de 2026. SECRETARÍA DE SALUD (TAB) publicó la adjudicación directa AA-86-X75-927006974-N-37-2026 el 22 de octubre de 2026. La contratación corresponde a Tabasco. Se adjudicó de manera directa con fundamento en el Art. 54 fr. V de la Ley de adquisiciones, arrendamientos y servicios del sector público: Contrataciones para atender una eventualidad por caso fortuito o de fuerza mayor, limitada a lo estrictamente necesario para afrontarla. El contrato C-2026-00098993 corre del 20/10/2026 al 31/12/2026. El expediente incluye 3 anexos y 4 partidas.

Fuente: ComprasMX, procedimiento AA-86-X75-927006974-N-37-2026 (abre en otra pestaña)

Publicación

Fallo

  • AXTEL S A B DE C V
    Contrato
    C-2026-00098993
    Vigencia
    20/10/2026 – 31/12/2026
    Subtotal
    $680,193.57 + IVA $108,830.97
    $789,025

Ficha técnica

Siglas
SSALUDTAB
Ramo
86 - TABASCO
Entidad federativa
Tabasco
Expediente
E-2026-00114695
Tipo de contratación
SERVICIOS
Carácter
NACIONAL
Ley
LEY DE ADQUISICIONES, ARRENDAMIENTOS Y SERVICIOS DEL SECTOR PÚBLICO
Fundamento de la excepción
Art. 54 fr. VContrataciones para atender una eventualidad por caso fortuito o de fuerza mayor, limitada a lo estrictamente necesario para afrontarla.
Ejercicio
2026
Forma de participación
Electrónica
Criterio de evaluación
Binario
Garantía de cumplimiento
No
Participación conjunta
No permitida
Exclusivo MIPYME
No
Anticipo
0 %
Forma de pago
Credito pago por transferencia electronica
Contrato abierto
No
Plurianual
No
Compra consolidada
No
Testigo social
No
Inicio estimado del contrato

Partidas adjudicadas (4)

Partidas adjudicadas con su clave CUCOP, precio unitario y la mediana histórica de la clave
#DescripciónClave CUCOPUnidadCantidadPrecio unitarioMediana de la clave
0SERVICIO DE INTERNET DEDICADO DE ALTA VELOCIDAD POR FIBRA OPTICA CON UN ANCHO DE BANDA DE 300 MBPS SIMETRICOS PARA EL HOSPITAL DE ALTA ESPECIALIDAD "DR. GUSTAVO A. ROVIROSA PEREZ" INCLUYA 1 DIRECCION IP FIJA PARA PUBLICACION DE SERVICIOS INSTITUCIONALES, EL SERVICIO DE ACCESO A INTERNET DEBERA ESTAR DISPONIBLE PARA ACCESO A LOS SISTEMAS DE INFORMACION INSTITUCIONALES DE NIVEL ESTATAL Y NACIONAL, EL SERVICIO DEBERA CUMPLIR CON LOS SIGUIENTES ESTANDARES: RFC 791 INTERNET PROTOCOL RFC 826 ARP RFC 917 INTERNET SUBNETS RFC 1878 VARIABLE LENGTH SUBNET RFC 1519 CLASSLESS INTER DOMAIN ROUTING RFC 1918 ADDRESS ALLOCATION FOR PRIVATES RFC 1541 DYNAMIC HOST CONFIGURATION PROTOCOL RFC 1631 THE IP NETWORK ADDRESS TRANSLATOR RFC 1661 THE POINT TO POINT PROTOCOL RFC 1334 PPP AUTHENTICATION PROTOCOLS RFC 2153 PPP VENDOR EXTENSIONS RFC 3271 THE INTERNET IS FOR EVERYONE RFC 1771 A BORDER GATEWAY PROTOCOL 4 (BGP-4) RFC 1583 OSPF VERSION 2 RFC 904 EXTERIOR GATEWAY PROTOCOL RFC 1930 FORMAL SPECIFICATION GUIDELINES FOR CREATION, SELECTION AND REGISTRATION OF AN AUTONOMOUS SYSTEM (AS) RFC 2270 USING A DEDICATE AS FOR SITES HOMED TO A SINGLE PROVIDER RFC 1700 ASSIGNED NUMBERS RFC 1966 AUTONOMOUS SYSTEM CONFEDERATION FOR BGP RFC 1264 INTERNET ENGINEERING TASK FORCE INTERNET ROUTING PROTOCOL STANDARDIZATION CRITERIA RFC 4207 SYNCHRONOUS OPTICAL NETWORK (SONET)/SYNCHRONOUS DIGITAL HIERARCHY (SDH) ISO 3166 COUNTRY CODES EL PROVEEDOR DEL SERVICIO DEBERA CONTAR CON UN CENTRO DE SOPORTE TECNICO QUE OPERE LAS 24 HORAS DURANTE LA VIGENCIA DEL SERVICIO, EL CUAL PUEDA ATENDER REPORTES DE FALLA Y/O CAMBIOS DE CONFIGURACIÓN EN EL SERVICIO. LA ATENCIÓN A FALLAS LA DEBERÁ OTORGAR A TRAVÉS DE UN CENTRO DE ASISTENCIA TÉCNICA CAT EN UN NÚMERO GRATUITO. QUE EL SERVICIO SEA PROVISTO COMO MÍNIMO CON UNA DISPONIBILIDAD DEL 99.98% DE CONECTIVIDAD HACIA LA INFRAESTRUCTURA DEL PROVEEDOR CON UN TIEMPO DE ENTREGA INMEDIATO ESTABLECIDO BAJO CONTRATO PARA EL AÑO 2026. ENTREGABLES: REPORTE DE SERVICIO31603-0030SERVICIO3$42,880.88$32,345.33 por servicio · n=769
1.3× la mediana
0SERVICIO DE INTERNET DEDICADO DE ALTA VELOCIDAD POR FIBRA OPTICA CON UN ANCHO DE BANDA DE 400 MBPS SIMETRICOS PARA EL HOSPITAL DE ALTA ESPECIALIDAD DEL NIÑO "DR. RODOLFO NIETO PADRON" DE LA SECRETARIA DE SALUD. INCLUYA 5 DIRECCIONES IP FIJAS PARA PUBLICACION DE SERVICIOS INSTITUCIONALES, EL SERVICIO DE ACCESO A INTERNET DEBERA ESTAR DISPONIBLE PARA ACCESO A LOS SISTEMAS DE INFORMACION INSTITUCIONALES DE NIVEL ESTATAL Y NACIONAL, EL SERVICIO DEBERA CUMPLIR CON LOS SIGUIENTES ESTANDARES: RFC 791 INTERNET PROTOCOL RFC 826 ARP RFC 917 INTERNET SUBNETS RFC 1878 VARIABLE LENGTH SUBNET RFC 1519 CLASSLESS INTER DOMAIN ROUTING RFC 1918 ADDRESS ALLOCATION FOR PRIVATES RFC 1541 DYNAMIC HOST CONFIGURATION PROTOCOL RFC 1631 THE IP NETWORK ADDRESS TRANSLATOR RFC 1661 THE POINT TO POINT PROTOCOL RFC 1334 PPP AUTHENTICATION PROTOCOLS RFC 2153 PPP VENDOR EXTENSIONS RFC 3271 THE INTERNET IS FOR EVERYONE RFC 1771 A BORDER GATEWAY PROTOCOL 4 (BGP-4) RFC 1583 OSPF VERSION 2 RFC 904 EXTERIOR GATEWAY PROTOCOL RFC 1930 FORMAL SPECIFICATION GUIDELINES FOR CREATION, SELECTION AND REGISTRATION OF AN AUTONOMOUS SYSTEM (AS) RFC 2270 USING A DEDICATE AS FOR SITES HOMED TO A SINGLE PROVIDER RFC 1700 ASSIGNED NUMBERS RFC 1966 AUTONOMOUS SYSTEM CONFEDERATION FOR BGP RFC 1264 INTERNET ENGINEERING TASK FORCE INTERNET ROUTING PROTOCOL STANDARDIZATION CRITERIA RFC 4207 SYNCHRONOUS OPTICAL NETWORK (SONET)/SYNCHRONOUS DIGITAL HIERARCHY (SDH) ISO 3166 COUNTRY CODES EL PROVEEDOR DEL SERVICIO DEBERA CONTAR CON UN CENTRO DE SOPORTE TECNICO QUE OPERE LAS 24 HORAS DURANTE LA VIGENCIA DEL SERVICIO, EL CUAL PUEDA ATENDER REPORTES DE FALLA Y/O CAMBIOS DE CONFIGURACIÓN EN EL SERVICIO. LA ATENCIÓN A FALLAS LA DEBERÁ OTORGAR A TRAVÉS DE UN CENTRO DE ASISTENCIA TÉCNICA CAT EN UN NÚMERO GRATUITO. QUE EL SERVICIO SEA PROVISTO COMO MÍNIMO CON UNA DISPONIBILIDAD DEL 99.98% DE CONECTIVIDAD HACIA LA INFRAESTRUCTURA DEL PROVEEDOR CON UN TIEMPO DE ENTREGA INMEDIATO ESTABLECIDO BAJO CONTRATO PARA EL AÑO 2026. ENTREGABLES31603-0030SERVICIO3$55,207.68$32,345.33 por servicio · n=769
1.7× la mediana
0SERVICIO DE INTERNET DEDICADO DE ALTA VELOCIDAD POR FIBRA OPTICA CON UN ANCHO DE BANDA DE 500 MBPS SIMETRICOS PARA EL HOSPITAL DE ALTA ESPECIALIDAD DE SALUD MENTAL . INCLUYA 5 DIRECCION IP FIJA PARA PUBLICACION DE SERVICIOS INSTITUCIONALES, EL SERVICIO DE ACCESO A INTERNET DEBERA ESTAR DISPONIBLE PARA ACCESO A LOS SISTEMAS DE INFORMACION INSTITUCIONALES DE NIVEL ESTATAL Y NACIONAL, EL SERVICIO DEBERA CUMPLIR CON LOS SIGUIENTES ESTANDARES: RFC 791 INTERNET PROTOCOL RFC 826 ARP RFC 917 INTERNET SUBNETS RFC 1878 VARIABLE LENGTH SUBNET RFC 1519 CLASSLESS INTER DOMAIN ROUTING RFC 1918 ADDRESS ALLOCATION FOR PRIVATES RFC 1541 DYNAMIC HOST CONFIGURATION PROTOCOL RFC 1631 THE IP NETWORK ADDRESS TRANSLATOR RFC 1661 THE POINT TO POINT PROTOCOL RFC 1334 PPP AUTHENTICATION PROTOCOLS RFC 2153 PPP VENDOR EXTENSIONS RFC 3271 THE INTERNET IS FOR EVERYONE RFC 1771 A BORDER GATEWAY PROTOCOL 4 (BGP-4) RFC 1583 OSPF VERSION 2 RFC 904 EXTERIOR GATEWAY PROTOCOL RFC 1930 FORMAL SPECIFICATION GUIDELINES FOR CREATION, SELECTION AND REGISTRATION OF AN AUTONOMOUS SYSTEM (AS) RFC 2270 USING A DEDICATE AS FOR SITES HOMED TO A SINGLE PROVIDER RFC 1700 ASSIGNED NUMBERS RFC 1966 AUTONOMOUS SYSTEM CONFEDERATION FOR BGP RFC 1264 INTERNET ENGINEERING TASK FORCE INTERNET ROUTING PROTOCOL STANDARDIZATION CRITERIA RFC 4207 SYNCHRONOUS OPTICAL NETWORK (SONET)/SYNCHRONOUS DIGITAL HIERARCHY (SDH) ISO 3166 COUNTRY CODES EL PROVEEDOR DEL SERVICIO DEBERA CONTAR CON UN CENTRO DE SOPORTE TECNICO QUE OPERE LAS 24 HORAS DURANTE LA VIGENCIA DEL SERVICIO, EL CUAL PUEDA ATENDER REPORTES DE FALLA Y/O CAMBIOS DE CONFIGURACIÓN EN EL SERVICIO. LA ATENCIÓN A FALLAS LA DEBERÁ OTORGAR A TRAVÉS DE UN CENTRO DE ASISTENCIA TÉCNICA CAT EN UN NÚMERO GRATUITO. QUE EL SERVICIO SEA PROVISTO COMO MÍNIMO CON UNA DISPONIBILIDAD DEL 99.98% DE CONECTIVIDAD HACIA LA INFRAESTRUCTURA DEL PROVEEDOR CON UN TIEMPO DE ENTREGA INMEDIATO ESTABLECIDO BAJO CONTRATO PARA EL AÑO 2026. ENTREGABLES: REPORTE DE SERVICIO. GARANTIA POR LA DURACIÓN31603-0030SERVICIO3$85,761.75$32,345.33 por servicio · n=769
2.7× la mediana
0SERVICIO DE INTERNET DEDICADO DE ALTA VELOCIDAD POR FIBRA OPTICA CON UN ANCHO DE BANDA DE 300 MBPS SIMETRICOS PARA EL HOSPITAL DE ALTA ESPECIALIDAD DE LA MUJER. INCLUYA 1 DIRECCION IP FIJA PARA PUBLICACION DE SERVICIOS INSTITUCIONALES, EL SERVICIO DE ACCESO A INTERNET DEBERA ESTAR DISPONIBLE PARA ACCESO A LOS SISTEMAS DE INFORMACION INSTITUCIONALES DE NIVEL ESTATAL Y NACIONAL, EL SERVICIO DEBERA CUMPLIR CON LOS SIGUIENTES ESTANDARES: RFC 791 INTERNET PROTOCOL RFC 826 ARP RFC 917 INTERNET SUBNETS RFC 1878 VARIABLE LENGTH SUBNET RFC 1519 CLASSLESS INTER DOMAIN ROUTING RFC 1918 ADDRESS ALLOCATION FOR PRIVATES RFC 1541 DYNAMIC HOST CONFIGURATION PROTOCOL RFC 1631 THE IP NETWORK ADDRESS TRANSLATOR RFC 1661 THE POINT TO POINT PROTOCOL RFC 1334 PPP AUTHENTICATION PROTOCOLS RFC 2153 PPP VENDOR EXTENSIONS RFC 3271 THE INTERNET IS FOR EVERYONE RFC 1771 A BORDER GATEWAY PROTOCOL 4 (BGP-4) RFC 1583 OSPF VERSION 2 RFC 904 EXTERIOR GATEWAY PROTOCOL RFC 1930 FORMAL SPECIFICATION GUIDELINES FOR CREATION, SELECTION AND REGISTRATION OF AN AUTONOMOUS SYSTEM (AS) RFC 2270 USING A DEDICATE AS FOR SITES HOMED TO A SINGLE PROVIDER RFC 1700 ASSIGNED NUMBERS RFC 1966 AUTONOMOUS SYSTEM CONFEDERATION FOR BGP RFC 1264 INTERNET ENGINEERING TASK FORCE INTERNET ROUTING PROTOCOL STANDARDIZATION CRITERIA RFC 4207 SYNCHRONOUS OPTICAL NETWORK (SONET)/SYNCHRONOUS DIGITAL HIERARCHY (SDH) ISO 3166 COUNTRY CODES EL PROVEEDOR DEL SERVICIO DEBERA CONTAR CON UN CENTRO DE SOPORTE TECNICO QUE OPERE LAS 24 HORAS DURANTE LA VIGENCIA DEL SERVICIO, EL CUAL PUEDA ATENDER REPORTES DE FALLA Y/O CAMBIOS DE CONFIGURACIÓN EN EL SERVICIO. LA ATENCIÓN A FALLAS LA DEBERÁ OTORGAR A TRAVÉS DE UN CENTRO DE ASISTENCIA TÉCNICA CAT EN UN NÚMERO GRATUITO. QUE EL SERVICIO SEA PROVISTO COMO MÍNIMO CON UNA DISPONIBILIDAD DEL 99.98% DE CONECTIVIDAD HACIA LA INFRAESTRUCTURA DEL PROVEEDOR CON UN TIEMPO DE ENTREGA INMEDIATO ESTABLECIDO BAJO CONTRATO PARA EL AÑO 2026. ENTREGABLES: REPORTE DE SERVICIO.ENTREGABLES: REPORTE DE SERVICI31603-0030SERVICIO3$42,880.88$32,345.33 por servicio · n=769
1.3× la mediana

La mediana es la de todas las partidas adjudicadas con la misma clave CUCOP y la misma unidad en el índice, sin ajustar por cantidad, marca ni fecha. Es una referencia para preguntar, no una conclusión. Método en Datos.

Lo solicitado en la convocatoria

  • PARTIDA SOLA · 4 partidas

Contexto

  • GANADOR

    AXTEL S A B DE C V tiene 128 contratos registrados en el índice por $1,627,921,160 con 52 dependencias entre 2023 y 2026.

    Ver perfil completo
  • COMPRADOR

    SECRETARÍA DE SALUD (TAB) tiene 950 procedimientos en el índice con 228 proveedores distintos; 83% fueron adjudicaciones directas.

    Ver perfil completo

Cifras del índice al 5 de noviembre de 2026. Montos en pesos, con otras monedas al tipo de cambio de Banxico y sin contratos por verificar.

Compras recurrentes

SSALUDTAB hizo 13 adjudicaciones directas de servicios de internet entre 2024 y 2026 por $11,175,516 en total; esta es una de ellas.

Las adjudicaciones más recientes de servicios de internet de SSALUDTAB
ProcedimientoPublicaciónMonto
AA-86-X75-927006974-N-39-2026$2,424,643
AA-86-X75-927006974-N-38-2026$513,490
AA-86-X75-927006974-N-35-2026$840,000
AA-86-X75-927006974-N-82-2025$2,424,643
AA-86-X75-927006974-N-246-2024$150,336
AA-86-X75-927006974-N-245-2024$304,474
AA-86-X75-927006974-N-244-2024$1,259,899
AA-86-X75-927006974-N-243-2024$591,768

Precio frente a compras iguales

Esta adjudicación fue por $789,025. En las 13 adjudicaciones de servicios de internet de SSALUDTAB con monto, la mediana es de $591,768 y la mitad de ellas va de $262,250 a $1,259,899. Esta queda dentro de ese rango.

Otros contratos de AXTEL S A B DE C V

Anexos (3)

Anexos del procedimiento. Consulta los archivos en la ficha oficial de ComprasMX.
ArchivoTipo de documentoFecha
REQ 2026-234SP.pdfPDFConsultar en ComprasMX (abre en otra pestaña)Anexo técnico28/10/2026
DIC JUST MOT.pdfPDFConsultar en ComprasMX (abre en otra pestaña)Justificación de excepción28/10/2026
OFIC NOT ADJ.pdfPDFConsultar en ComprasMX (abre en otra pestaña)Oficio de notificación de adjudicación28/10/2026

El mismo objeto en otros procedimientos

Ver también

Formatos para máquinaJSONMarkdownOCDS

Datos de contrataciones públicas federales que el Gobierno de México publica para consulta y reutilización en ComprasMX y su portal de Datos Abiertos (Datos Abiertos) · Actualizado el 28 de octubre de 2026 · Metodología y fuentes · Reportar un error · Cómo citar